Zanikający dźwięk w powiadomieniach Skype

[Rozwiązany/Zamknięty]
Zasygnalizuj
Posty
196
Data rejestracji
poniedziałek 19 maj 2014
Status
Użytkownik
Ostatnio zalogowany
środa 29 czerwiec 2016
-
Posty
196
Data rejestracji
poniedziałek 19 maj 2014
Status
Użytkownik
Ostatnio zalogowany
środa 29 czerwiec 2016
-
Heja mam od jakiegoś czasu taki problem, tak mi się dzieje, że raz jak ktoś mi przysyła wiadomość na Skypie to mam normalnie dźwięk powiadomienia, a po jakimś czasie się traci, a potem znów wraca. Np w trakcie tej samej rozmowy. Zaś na przykład powiadomienia o tym, że się ktoś wylogował działają dobrze. Nie wiem, co to może być, ale chciałbym się tego pozbyć, bo to bardzo uciążliwe.

6 odpowiedzi

Miałem cos takiego kiedyś, ale niestety samo się zrobiło i samo sie naprawiło, był taki czas, długiii czas, że miałem to samo dokładnie, a ostatnio odpukać w miarę ok, więc to może jakis wewnętrzny błąd Skajpa
Posty
151
Data rejestracji
piątek 25 kwiecień 2014
Status
Użytkownik
Ostatnio zalogowany
środa 4 maj 2016
106
Nawet po restarcie komputera tak masz?
Posty
196
Data rejestracji
poniedziałek 19 maj 2014
Status
Użytkownik
Ostatnio zalogowany
środa 29 czerwiec 2016
50
No niby po restarcie się poprawia, ale za jakiś czas i tak jest to samo
Czasami wystarczy ponownie uruchomić samego Skype'a, nie trzeba zawsze całego kompa, fakt, na stałe to nie rozwiązuje problemu, ale zawsze jakaś ulga
Posty
433
Data rejestracji
piątek 25 kwiecień 2014
Status
Użytkownik
Ostatnio zalogowany
środa 19 lipiec 2017
252
Może odinstaluj Skype i zainstaluj jeszcze raz?
Posty
196
Data rejestracji
poniedziałek 19 maj 2014
Status
Użytkownik
Ostatnio zalogowany
środa 29 czerwiec 2016
50
To spróbuję