Błąd przy żądaniu aktualizacji aplikacji

Rozwiązany/Zamknięty
ktoś00xd - Zmodyfikowany dnia 12 gru 2017 o 18:15
Anna Dobrzyńska
Posty
1978
Data rejestracji
poniedziałek 1 luty 2016
Status
Użytkownik
Ostatnio zalogowany
19 grudzień 2021
- 12 gru 2017 o 18:15
pisze mi Aby utworzyć konto uaktualnij apikacje do najnowszej wersji tylko że mam najnowszą wersje i niemoge

1 odpowiedź

Anna Dobrzyńska
Posty
1978
Data rejestracji
poniedziałek 1 luty 2016
Status
Użytkownik
Ostatnio zalogowany
19 grudzień 2021
13 510
1 gru 2017 o 23:27
O jaką aplikację chodzi?
0
Karolina Świdrak
Posty
3278
Data rejestracji
poniedziałek 24 marzec 2014
Status
Użytkownik
Ostatnio zalogowany
5 grudzień 2021
9 004
4 gru 2017 o 07:46
Może to jest domyślny komunikat. Nie da się po prostu przejść dalej?
0
Anna Dobrzyńska
Posty
1978
Data rejestracji
poniedziałek 1 luty 2016
Status
Użytkownik
Ostatnio zalogowany
19 grudzień 2021
13 510
12 gru 2017 o 18:15
Nie pomożemy bardziej, jeśli nie dowiemy się o jaką aplikację chodzi.
0