Ustawienia aparatu [Rozwiązany/Zamknięty ]

leo - 1 sty 2017 o 14:55 - Ostatnia odpowiedź: Floreo 1527 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 17 kwiecień 2018 Ostatnio zalogowany
- 20 sty 2017 o 15:27
Witam.Jak wyzej znikly mi prawie wszystkie opcje i ustawienia w aparacie w S6 ege+.Poczytalem troche na forach i znalazlem podobny temat lecz nie podzialal:( Co pozostalo mi w opcjach aparatu to tylko lampa blyskowa i przelanczanie trybu z auto na panorama...
Moze mogl by mi ktos pomoc w ostatecznosci sadze ze moge przywrócic do ustawień fabrycznych ale to juz chyba ostatecznosc.
Zobacz więcej 

6 odpowiedzi

Floreo 1527 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 17 kwiecień 2018 Ostatnio zalogowany - 2 sty 2017 o 08:54
0
Przydatny
5
W jakim momencie zauważyłeś zniknięcie ustawień aparatu? Instalowałeś jakąś aplikację? Zainstalowała się aktualizacja softu? Może jesteś w stanie wykonać downgrade i w ten sposób powrócić do ustawień aparatu.
leo8888 2 Posty poniedziałek 2 styczeń 2017Data rejestracji poniedziałek 2 styczeń 2017 Ostatnio zalogowany - 2 sty 2017 o 10:51
Opcje aparatu zniknely przed paroma dniami i nie instalowalem zadnych nowych apek wiec nie wiem dokladnie kiedy i co sie stalo:(
Czytalem podobny problem nainnym forum i ktos zaproponowal zeby wejsc w aplikacje i w aparat i tam wyczyscic dane ale tez nic niepomoglo.Downgrade hmm nie wiem probowalem troche w opcja ale wlasnie najwazniejszej opcji menu aparatu mi brakuje i tam jest wlasnie resetuj ustawienia aparatu:)
Wiecnie wiem co jeszcze mi pozostalo?Twardy reset???
Floreo 1527 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 17 kwiecień 2018 Ostatnio zalogowany - 2 sty 2017 o 19:17
I próbowałeś/aś resetować ustawienia aparatu?
leo8888 2 Posty poniedziałek 2 styczeń 2017Data rejestracji poniedziałek 2 styczeń 2017 Ostatnio zalogowany - 2 sty 2017 o 19:37
Wlasnie nie moge bo jak pisalem wczesniej brakuje mi glownych opcji w aparacie tam gdzie jest resetowanie ustawien aparatu...:(
Witaj,
Najprawdopodobniej włączyłeś sobie w tryb ułatwienia i dlatego zniknęły Ci te opcje.
Wejdź w ustawienia (trybik) i wyłącz ten tryb a powinno wszystko wrócić do normy.
Floreo 1527 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 17 kwiecień 2018 Ostatnio zalogowany - 20 sty 2017 o 15:27