Błąd przy żądaniu aktualizacji aplikacji [Rozwiązany]

ktoś00xd - 1 gru 2017 o 21:18 - Ostatnia odpowiedź: Floreo 1379 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 12 grudzień 2017 Ostatnio zalogowany
- 12 gru 2017 o 18:15
pisze mi Aby utworzyć konto uaktualnij apikacje do najnowszej wersji tylko że mam najnowszą wersje i niemoge
Zobacz więcej 

3 odpowiedzi

Odpowiedz na ten wpis
Floreo 1379 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 12 grudzień 2017 Ostatnio zalogowany - 1 gru 2017 o 23:27
0
Przydatny
2
O jaką aplikację chodzi?
Karolllla 2680 Posty poniedziałek 24 marzec 2014Data rejestracjiModeratorStatus poniedziałek 11 grudzień 2017 Ostatnio zalogowany - 4 gru 2017 o 07:46
Może to jest domyślny komunikat. Nie da się po prostu przejść dalej?
Floreo 1379 Posty poniedziałek 1 luty 2016Data rejestracjiModeratorStatus 12 grudzień 2017 Ostatnio zalogowany - 12 gru 2017 o 18:15
Nie pomożemy bardziej, jeśli nie dowiemy się o jaką aplikację chodzi.
Skomentuj post Floreo