Zasygnalizuj

Brak połączenia z zestawem głośnomówiącym Silvercrest z Lidla [Rozwiązany]

Zadaj pytanie grzes 1Opublikowany post środa 5 sierpień 2015Data rejestracji środa 5 sierpień 2015 Ostatnia publikacja - Ostatnia odpowiedź dnia 4 sie 2016 o 10:38
Witam,mam problem z parowaniem telefonu z zestawem,a chodzi o to że przez bluetooth nie może się połączyc w ogóle go nie widzi?Proszę o jakies rady.
Zobacz więcej 
Przydatny
+8
mniej bardziej
http://www.lidl-service.com/static/56092397/88638_CS.pdf

strona 37 tak jest napisane, że trzeba najpierw włączyć bluetooth w komórce i wybrać wyszukiwanie urządzeń, a potem wybrać SFA 30 A1 jako symbol tego zestawu
piotrek11111- 28 paź 2015 o 18:33
Mam ten sam problem z tym Bluetooth i nie wiem jak sobie z tym poradzić żaden telefon go nie wyszukuje jeden wymieniłem w sklepie i dalej to samo
Odpowiedz
Baftek- 11 gru 2015 o 13:33
Wyszakalo mi nazwę tego urządzenia i dostaje informacje błędny kod pin
Odpowiedz
J1985 3Opublikowany post poniedziałek 14 grudzień 2015Data rejestracji poniedziałek 14 grudzień 2015 Ostatnia publikacja - 14 gru 2015 o 13:49
Bo pewno twój telefon nie ma bluetooth w wersji 4.0 a ma być w 3.0 niestety
Odpowiedz
J1985 3Opublikowany post poniedziałek 14 grudzień 2015Data rejestracji poniedziałek 14 grudzień 2015 Ostatnia publikacja - 14 gru 2015 o 13:50
Miało być ze ma w wersji 4.0
Odpowiedz
Dodaj komentarz
Przydatny
+2
mniej bardziej
Witam. Próbuję dodać to urządzenie do z5... Widzi je, ale jak chce dodać jako zaufane to prosi o kod pin. A tak to cały czas mryga na niebiesko, szybko. Proszę o pomoc....
koook- 26 mar 2016 o 16:50
kod pin jest w ksiazeczce 000 oile pamietam
Odpowiedz
M5- 24 lip 2016 o 15:33
Ja dodałem do M5 :)
Trzymajcie cały czas włącznik tak z 20 sekund.
Odpowiedz
Dodaj komentarz
Przydatny
+1
mniej bardziej
oglądałeś ten filmik? https://www.youtube.com/watch?v=i9zV7rALJHk

to nie jest z Lida ten wprawdzie, ale myślę, że kroki są takie same do wykonania. bo jak nie wykrywa to to będzie coś z ustawieniami bluetootha w telefonie wydaje mi się
Dodaj komentarz
Przydatny
+1
mniej bardziej
Wszystko działa jak należy, trzeba po prostu przytrzymać dłużej i nie przerywać trzymania przycisku po włączeniu, wtedy włączy się tryb migania niebiesko pomarańczowy i telefon będzie mógł wyszukać urządzenie.
marcin- 30 gru 2015 o 21:12
Wyłączony. Nacisnac power i trzymac 9sekund az zapali sie niebieska dioda - nacisnac w telefonie szukaj
Odpowiedz
adio- 13 sty 2016 o 13:59
Żal, że ludzie nie czytają instrukcji, a potem są takie problemy...
Odpowiedz
Rafal- 14 sty 2016 o 12:44
Trzeba dłużej przytrzymać przycisk 6 aż ikonka będzie ciągiem świecić na niebiesko
Odpowiedz
Dodaj komentarz
Przydatny
+0
mniej bardziej
A zaznaczyłeś, żeby telefon był widoczny dla innych urządzeń?
Możesz napisać coś więcej, jak to robiłeś?
Dodaj komentarz
Przydatny
+0
mniej bardziej
Mam ten sam problem. Udało wam się może go rozwiązać
Dodaj komentarz
Przydatny
+0
mniej bardziej
U mnie to samo :/ Próbowałam na dwóch telefonach Xperia Z1 i Xperia Z5 i niestety nie znajduje mi urządzenia :/
Dodaj komentarz
Przydatny
+0
mniej bardziej
Udało się komuś rozwiązać ten problem?
Dodaj komentarz
Przydatny
+0
mniej bardziej
Tak działa nawet na Anhueju P 8
Rob- 4 sie 2016 o 10:38
Chyba Huawei P8 :)
Odpowiedz
Dodaj komentarz

Członkowie mogą liczyć na większą ilość odpowiedzi niż anonimowi użytkownicy.

Stając się członkiem otrzymujesz pełen dostęp do notyfikacji swoich wpisów.

Stając się członkiem nabieracie uprawnień do korzystania z dodatkowych opcji.

Nie jesteś jeszcze członkiem CCM.net?

Zapisz się, Rejestracja jest darmowa i zabiera mniej niż minutę!